Menu

Quote

Debian LTS: DLA-2648-1: mediawiki security update>
Debian LTS: DLA-2650-1: exim4 security update>
RedHat: RHSA-2021-1429:01 Low: OpenShift Container Platform 4.6.27 security>
SUSE: 2021:138-1 suse/sle15 Security Update>
SUSE: 2021:137-1 suse/sle15 Security Update>
Debian LTS: DLA-2649-1: cgal security update>
openSUSE: 2021:0669-1 moderate: postsrsd>
Fedora 34: python-yara 2021-f41d5fc954>
DSA-4911 chromium
openSUSE: 2021:0664-1 important: gsoap>
Debian: DSA-4912-1: exim4 security update>
Debian LTS: DLA-2647-1: bind9 security update>
Debian LTS: DLA-2646-1: subversion security update>
DSA-4912 exim4
Debian: DSA-4911-1: chromium security update>
Fedora 34: exiv2 2021-10d7331a31>
DSA-4910 libimage-exiftool-perl
RedHat: RHSA-2021-1478:01 Important: bind security update>
RedHat: RHSA-2021-1477:01 Important: bind security update>
RedHat: RHSA-2021-1479:01 Important: bind security update>
RedHat: RHSA-2021-1475:01 Important: bind security update>
RedHat: RHSA-2021-1476:01 Important: bind security update>
Fedora 32: ansible 2021-c1116fb75e>
DSA-4909 bind9
DSA-4908 libhibernate3-java
DSA-4907 composer
DSA-4906 chromium
SUSE: 2021:128-1 suse/sle15 Security Update>
SUSE: 2021:127-1 suse/sle15 Security Update>
SUSE: 2021:125-1 suse/sles12sp5 Security Update>
SUSE: 2021:124-1 suse/sles12sp3 Security Update>
Slackware: 2021-118-01: bind Security Update>
Fedora 32: jetty 2021-444e38face>
DSA-4905 shibboleth-sp
Debian LTS: DLA-2644-1: gst-libav1.0 security update>
Debian LTS: DLA-2643-1: gst-plugins-ugly1.0 security update>
Debian LTS: DLA-2642-1: gst-plugins-bad1.0 security update>
Debian LTS: DLA-2641-1: gst-plugins-base1.0 security update>
RedHat: RHSA-2021-1389:01 Moderate: openldap security update>
RedHat: RHSA-2021-1384:01 Moderate: nss security and bug fix update>
DSA-4904 gst-plugins-ugly1.0
DSA-4903 gst-plugins-base1.0
DSA-4902 gst-plugins-bad1.0
DSA-4901 gst-libav1.0
DSA-4900 gst-plugins-good1.0
DSA-4899 openjdk-11
DSA-4898 wpa
DSA-4897 thunderbird
DSA-4896 wordpress
DSA-4895 firefox-esr